Cisco2801

Unanswered Question
Feb 1st, 2007

hi there...

the cisco2801 with Ip Base sopport IPSEC or i need advanced security.

regard

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Richard Burts Thu, 02/01/2007 - 11:40

For IPSec you need advanced security or advanced IP services since they have the support for encryption services that ip base does not.

HTH

Rick

Actions

This Discussion