PIX - 501 with java plug-in

Unanswered Question
Feb 7th, 2007

Cisco PIX-501 Firewall supports only "Java plug-in 1.3.1_19". I am unable

> > to log into the PIX using the latest java updates.

> >

> > * SOFTWARE VERSION: Cisco PIX Firewall Version 6.3(4),Cisco PIX

> > Device Manager Version 3.0(2)

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion