Which IOS version compatible with SDM and 7204VXR with IPSec Tunnels

Unanswered Question
Feb 20th, 2007

Dear all,

on our cisco 7204VXR (NPE225) we are terminating about 50 LAN2LAN IPSec-GRE Tunnels. Currently we are running c7200-ik9s-mz.123-21.bin. We would like to install SDM on this router, but we are unsure if we need to install a different IOS version, and if yes, which one. Of course we would like to run a General Deployment software, if this is possible.

According to SDM release notes 12.3 M (or T, but we do not like that) software is needed, but where do I find that ? Is M-software recommended at all ?

Thank you very much,

Bernd

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion