Back up of ACS SE failed

Unanswered Question
Feb 21st, 2007

Hi, when i tried to do a backup with my ACS SE, the backup always fail. Even when doing it manually, it won't work. Any advice on the settings for it?

I'm using a Cerberus FTP server. Connectivity is ok..but i do not know why the connection always drop on the SE side.

Do i need to add my computer's hostname to the ACS SE?

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
GohJH Fri, 02/23/2007 - 00:40

Finally found out what was wrong. Thanks for your help.

Anonymous (not verified) Mon, 03/05/2007 - 11:20

What was your problem? I am having the same type of problem with my 1113 running 4.0 code. I am trying to use RDBMS via FTP and getting the same error. With Cerberus I get the following error:

"Error closing connection: An existing connection was forcibly closed by the remote host."

On the ACS SE side I get the following error in my RDBMS log:

"Failed to connect to FTP Server"

Any help would be appreciated.

Thanks,

Jason

Vivek Santuka Tue, 03/06/2007 - 05:23

Hi,

With RDBMS please ensure that the ftp account which you are using has read/write/delete permission.

Regards,

Vivek

Actions

This Discussion