Paolo Bevilacqua Fri, 03/09/2007 - 08:52

Actually the most recent CME version supported on the 3640 should be 3.3, that is IOS 12.4(x) where x => 3, preferably 13a for the latest maintenance release.

Actions

This Discussion