ipsec over tcp with vpn client

Unanswered Question
Kamal Malhotra Mon, 03/12/2007 - 17:13
User Badges:
  • Cisco Employee,

Hi,


IPSEC over TCP is not supported in 6.3. It is only supported in 7.x versions.


HTH,


Please rate if it helps,


Regards,


Kamal

gates1150 Thu, 11/29/2007 - 09:10
User Badges:

I'm running an ASA 8.02 and can't get TCP to work. UDP works fine. I'm using a 5.x client. Any help?

Actions

This Discussion