pramod.prasad Thu, 03/15/2007 - 03:21
User Badges:

Hi amit ,

Thanks for the link , I already through the link ,I run the command show processes cpu i got 99 % @ maximum utilization is by Cat4k Mgmt LoPr ,after trying show platform health maximum % is captured by K2L2 Address Table R by the document i came to know wht they stands for but my problem is how to resole wht to do becos if i run debug/log command then cpu usage comes to 100 % , there is no backup for this switchi.e critical switch so pls advice me to come out of this problem .

thnx

b.petronio Thu, 03/15/2007 - 03:50
User Badges:

Could u perform a "Show process cpu history", and show us ?

Do u have that subcommand? It depends on ur IOS version.



pramod.prasad Thu, 03/15/2007 - 04:17
User Badges:

thanks amit

two ports are flapping after shut down tht port cpu usage reduces to 17%.

thnx for ur support

pp

Amit Singh Thu, 03/15/2007 - 04:26
User Badges:
  • Cisco Employee,

Hi PP,


Glad the issue is resolved.


I would encourage you to be regular on the forum to get you issues/queries solved.


Regards,

-amit singh



Actions

This Discussion