VLAN rate-limiting (Catalyst 3750)

Unanswered Question
Mar 20th, 2007

Hi, I have following configuration

mls qos

!

class-map match-all cm-int-test

match input-interface FastEthernet1/0/23

!

policy-map port-test

class cm-int-test

police 256000 48000 exceed-action drop

policy-map vlan-test

class class-default

service-policy port-test

!

interface Vlan11

ip address x.x.x.x x.x.x.x

service-policy input vlan-test

!

interface FastEthernet1/0/23

switchport access vlan 11

switchport mode access

but the upstream traffic through the interface fa1/0/23 is still Full speed :(

Do you have any idea?

very thx

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion