David Stanford Thu, 03/22/2007 - 06:51

What version of Cisco NMS are you referring to? What version of Unicenter are you running? And which version of the integration utility did you load?

Actions

This Discussion