CV Package install fails

Unanswered Question
Mar 22nd, 2007

I'm trying to install in Ciscoview 6.1 the package that requires (I already have CatQdm v1-8). But when i try to install CatQdm it reports the following error.

Warning: CatQdm(2.1):major versions are incompatible.Required version 6.0 for Cat6000 package

But Cat6000 v6.0 is installed. May somebody point me in the right direction? I guess many of you have already installed

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 3 (1 ratings)
yjdabear Thu, 03/22/2007 - 07:26

You can try uninstall Cat6000 v6.0, then reinstall it with the others you want.

pcuervo123 Thu, 03/22/2007 - 07:33

Hi, thanks for the suggestion. I finally uninstall CatQdm v1-8 and I managed to install


This Discussion