how to add a acs remote agent if I don't visualize the Remote Agents table

Unanswered Question
Mar 29th, 2007

Hi!

I would like to configure a remote agent for an AAA test on acs 4.1. I use a software version test installed on a PC with win 2003.

I followed the standard procedure to add a remote agent:

In the navigation bar, click Network Configuration.

The Network Configuration section opens.

If you are using NDGs, click the name of the NDG to which you want to assign the remote agent. Then, in the NDG Remote Agents table, click Add Entry.


The problem is that in "Network Configuration">"name of the NDG to which you want to assign the remote agent",

I haven't any NDG Remote Agents table.

I should enable something in the visualization?


Thanks in advance!


  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Vivek Santuka Fri, 03/30/2007 - 09:11

Hi,


You can leave the NDG group as "Not Assigned".


Network Device Group can be enabled at Interface Configuartion->Advances Options


Regards,

Vivek

Minguccio75 Mon, 04/02/2007 - 01:16

I tried to follow your suggestion but the result is the same...

Do you have please other ideas?

Vivek Santuka Mon, 04/02/2007 - 06:19

Hi,


I guess we need a screenshot showing the problem to help out further.


Regards,

Vivek

Minguccio75 Tue, 04/03/2007 - 02:47

I resolved the problem with a new ACS device.

Thanks for your suggestion.

UN-FALD Sun, 04/15/2007 - 01:25

I have the same problem.

Could you be more specific?

did you reistall acs?

Actions

This Discussion