cisco-sa-20070124-crafted-tcp, I need correct IOS versions

Unanswered Question
Apr 18th, 2007

I need to find out the correct firmware versions for the following devices so that I am not vulnerable to the above security advisory. Here are the outside facing systems running IOS:

cisco as5300 IOS 12.3(16a) (fc2)

cisco 3640 IOS 12.3(16a) (fc2)

cisco 3640 IOS 12.3(16a) (fc2)

cisco WS-C6513 IOS 12.1(26)E4 (fc1)

cisco WS-C6509 IOS 12.1(26)E4 (fc1)

cisco 2811 IOS 12.4(8) (fc1)

cisco 7206VXR IOS 12.3(19) (fx2)

I am running VPN tunnels with 3DES encryption.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion