IOS support

Unanswered Question
Apr 18th, 2007

Hi!

I've two 7206VXR and I'd like to install additional PA-2FE-TX on tht.

IOS for 1st router:--C7200-IK9S-M), Version 12.3(13).

IOS for 2nd router:--(C7200-IK9S-M), Version 12.2(8)T5.

Thanks for help in advance!

Regards,

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 2 (1 ratings)
Loading.
Paolo Bevilacqua Wed, 04/18/2007 - 10:56

Why not taking this expansion as a chance to upgrade both router to something like latest 12.3 that should be very stable ?

It should work on both routers as it is, but if you also upgrade IOS will give you all the bug fixes amde in the meantime, and the router a fresh start with clean data structures.

Hope this helps, if so please rate post!

rohitk@78 Wed, 04/18/2007 - 11:09

Hi!

Thank you,I've ios 12.3 as mentioned above and I'd upgrade, however one PA-2FE-TX already installed.I'd like to install addtional PA-2FE-TX , will those IOS support aadditional one.

Regards,

rohitk@78 Wed, 04/18/2007 - 13:02

Hi!

I am having Addintional PA-2FE-TX for MPLS circuit.Can u suggest me which IOS is compatible to use 2nos. PA-2FE-TX in 7206 VXR.

Regards,

Actions

This Discussion