spremkumar Thu, 04/19/2007 - 20:33

can you post the full error message you are seeing over ther ?

regds

royalblues Fri, 04/20/2007 - 00:00

Friend,

All version 2 cards require the following command " card type before they can be used.

HTH, rate if it does

Narayan

Actions

This Discussion