CCNA - LAB Problem

Unanswered Question
Apr 26th, 2007


Has anyone had problems within the exam regarding the LAB that requires you to create an access-list.

First time I sat exam I could not apply the access-list and the second time it would not accept the first line of my access-list. I know that the first line was 100% correct, I even used the "?" to check it. Without the first line my access-list would never have worked. The not so funny part about the first line was that it indicated that the problem with the line was to do with the local ip address. I checked the IP Address several times, even tried different access-list number.

Several of my work mates have had similar problems regarding the LAB access-list. Most of them can't apply the access-list.

Is CISCO or anyone able to provide some reasons as to why in the exam myself and others are having these problems?

Has the access-list worked, I might have passed.


I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
royalblues Thu, 04/26/2007 - 07:52

Well its been a while though when i appeared for my CCNA and CCNP but never experienced any problems with the access-lists in any of my exams.


matthoyt100 Sat, 05/26/2007 - 10:21

I also had the Access-list lab. Everything appeared to function correctly for me.....

myles.edney Sun, 05/27/2007 - 21:58

No need to worry anymore. It it worked recently after resit. Not sure about last time.


This Discussion