7200 on only windowXP

Unanswered Question
May 2nd, 2007
User Badges:

i have window XP only its not showing the SP1 or 2. I tried to install the 7200 simulator which use dynamips and dynagen but it is not working. When i tried to run that simulator its pop up the dos scree and ask for press any key to continue and when i pressed the key screeen just disappeared. so how can i make it up and running?

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
faisal.saleem Wed, 05/02/2007 - 06:11
User Badges:

Try all these...


hxxp://dynagen.org/tutorial.htm

hxxp://www.sadikhov.com/forum/index.php?showtopic=73869

hxxp://www.blindhog.net/cisco-dynagen-dynamips-basic-t1-configuration/

hxxp://classroom.internetworkexpert.com/p27794135/


(i also capture this whole internetwork tutorial and upload it at ==> hxxp://rapidshare.com/files/28732083/Internetwork_expert_dynamips_tutorial.rar.html

so u no need to still watch it online)


For linux users ==>hxxp://www.blindhog.net/cisco-dynamips-and-dynagen-install-on-linux/


official forum==>hxxp://hacki.at/7200emu/index.php

royalblues Wed, 05/02/2007 - 10:00
User Badges:
  • Green, 3000 points or more

What is the error you are getting


Narayan

dangal.43 Wed, 05/02/2007 - 12:09
User Badges:

its just pop up the DOS screen and then message "press any key to continue..."


then after few time DOS screen appear with dump character.

CSCO10892433 Wed, 05/02/2007 - 19:21
User Badges:
  • Silver, 250 points or more

Hi, Dan

I have encountered the same problem before. In my case, it was WinXP's problem. After I upgraded to SP2, the problem was solved. Check your WinXP version, if it is SP1, upgreade it to SP2. There is a big chance you can fix your problem, otherwise, you can go to the following site and seeking for helps.


http://hacki.at/7200emu/


Good Lucks

SSLIN

Actions

This Discussion