UCCX 4.5 and CM4.3??

Answered Question
May 2nd, 2007
User Badges:

Anyone know if these are compatible? I know it is with UCCX 4.1 but that is on NPH

Correct Answer by Chris Deren about 10 years 2 months ago

No, 4.5 is purely for CCM 5.X, where 4.1 was developed for CCM 4.3.


http://www.cisco.com/univercd/cc/td/doc/product/voice/sw_ap_to/crscomtx.pdf


HTH,


Chris

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.

Actions

This Discussion