Which TSP version is compatible with CCM4.3(1)

Unanswered Question
May 4th, 2007

Hi,

Unity 4.2(1) was installed, and CCM4.2(3) will be upgraded to CCM4.3(1)which runs on Windows 2003.

But on the SCCP TSP version compatibility matrix table, it did not list CallManager 4.3 version.

I think CCM4.3 is based CCM4.2(3), so TSP 8.1(3) with Unity 4.2(1) should be compatible with CCM4.3.

Can have anyone confirm this?

http://www.cisco.com/en/US/docs/voice_ip_comm/unity/compatibility/matrix/cutspmtx.html

Thanks,

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion