How do I set ip audit notify log?

Unanswered Question

Trying to emulate an existing working config.

But don't seem to be able to recreate the following config items...

ip audit notify log

ip audit po max-events 100

ip audit signature 1107 disable

ip audit signature 2000 disable

ip audit signature 2004 disable

ip audit signature 4050 disable

no ftp-server write-enable

no scripting tcl init

no scripting tcl encdir

If I type ip audit notify log at the privileged or config prompt, I get an invalid input error

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 3 (1 ratings)
Jon Marshall Wed, 05/09/2007 - 22:44

Hi Paul

It's probably because you don't have the right version of IOS on your router. Could you let us know what version of IOS you are currently running and on what hardware.



This Discussion