fwsm & vms 2.3

Unanswered Question
May 22nd, 2007
User Badges:

Hi,

I guys i had installed vms 2.3 and i got the following Error while I'm trying to configure my FWSM on Cisco 6509 switch.

Error: The config has version [FWSM2.3(2)] while the device expects [FWSM2.3(4)]!

so do i had to upgrade my FWSM or i just can work around this issue.

Thanks

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion