VMS 2.2 / QPM 3.2 only Cat6000 Package?

Unanswered Question
May 23rd, 2007

Hi to all,

I have installed the above sofware product in a windows server machine.

So,.. I need to manage the 6500 swtich family, but the maximum package version installed is Cat6000 1.11 Cat6000 Package.

So how I can download the 6500 family packages?

I cannot download the packages from the VMS or QPM home page, because I don't have a proxy server.

I need an external http link server download.

I didn't found theese packages in the download center.

Any helps?

Thanks

Leonardo

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 4 (1 ratings)
Loading.

Actions

This Discussion