spremkumar Sun, 05/27/2007 - 19:34
User Badges:
  • Red, 2250 points or more

Hi Sam


AFAIK Cisco 7206VXR supports OIR and we have done with lots of online insertion of PA cards onto it..


But still would suggest to take precautionary measures (like ESD etc.,)to avoid any damage to the card or to the slot..


regds


paolo bevilacqua Sun, 05/27/2007 - 19:39
User Badges:
  • Super Gold, 25000 points or more
  • Hall of Fame,

    Founding Member

Hi,


The NM-1T3/E3 doesn't fit in the 7206. You need PA- series cards for 7200 routers.


Hope this helps, please rate post if it does!

albert.remo Sun, 05/27/2007 - 20:00
User Badges:
  • Silver, 250 points or more

Hi Sam,


Good day! Yes, NM (network modules) are not for the Cisco 7200 series routers. These routers uses PA (Port Adapters). Look for a T3/E3 equivalent. And yes, the Cisco 7206 router supports OIR (Online Insertion and Removal) as long as there is enough bandwidth points. But, one experience that we had was on the bootstrap software where the PA was not detected. What we did was upgrade the bootstrap version. This is I guess for old routers but since the 7206VXR is quite new (well, depending on your NPE) this should not be a problem.


Check this links for additional informations:

7200 Overview

http://www.cisco.com/en/US/products/hw/routers/ps341/products_data_sheet09186a008008872b.html


Bandwidth Poits

http://www.cisco.com/application/pdf/en/us/guest/products/ps341/c1161/ccmigration_09186a008009184d.pdf


Remember, always so activities during a maintenance window.


Regards,

Albert

sam-lee Sun, 05/27/2007 - 20:19
User Badges:

Hi Albert,


Thanks for pointing out the NM. Yes, I want to install PA-2T3 card into 7200VXR. Can you explain what do you mean by enough bandwidth points? What is the correct bootstrap version to support this module?



Regards,

SAM

albert.remo Sun, 05/27/2007 - 20:39
User Badges:
  • Silver, 250 points or more

Hi Sam,


Please check the link I posted earlier about bandwidth points. As far as the boot software is concern, what is your NPE version. A newer NPE version should be enough to support this module. What we experienced was a couple of years ago so this should no longer be an issue.


Regards,

Albert

Actions

This Discussion