Upgrading Call Manager and IPCC Express

Unanswered Question
May 30th, 2007

We are running Call manager 4.2.3 and 4.0.4 IPCC Express

We want to upgrade Call Manager because of the Cisco Security Response : Cisco CallManager Input Validation Vulnerability.

Does anyone know the supported version of Call Manager when running IPCC Express 4.0.4

We had upgraded to 4.2(3)sr2 but had to back out.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 4 (1 ratings)
Loading.

Actions

This Discussion