WLSE problem

Unanswered Question
Jun 9th, 2007

When i try to configure WLSE thru http access. It says WLSE is currently loading information. You will automatically be logged on when loading is complete and gets stuck there not proceeding what could be the problem. I tried to update the software thru CD still it gets stuck there not proceeding..

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 1 (1 ratings)
Loading.
jreekers Sat, 06/09/2007 - 21:41

Hi Henry.

You don't really mention it in your message, but if you're running WLSE 2.11 or earlier, you'll want to take a look at bug CSCsa63479.

One thing you can try to do is ensure the gateway is up, and then try to restart the WLSE from the console.

Good luck and hope this helps,

-Joe

henryhrose Sat, 06/09/2007 - 22:04

Hi joe,

I am running WLSE 2.12 i tried booting the same keeping the gateway up. Also i verified the tomcat process was up and running still i face the same problem. It gets stuck in the loading screen.

jreekers Sun, 06/10/2007 - 08:36

Hi Henry.

Take a look at the anisnmp.conf file...does it look corrupted?

If so, you might want to run a 'reset device-snmp' in order to correct the problem.

Please let me know how it goes.

-Joe

henryhrose Sun, 06/10/2007 - 22:04

Hi Joe,

Thanku very much the earlier solution has solved my problem.. Thank u once again.

henryhrose Thu, 06/14/2007 - 01:54

Hi joe,

I am having cisco aironet 1200 and WLSE express. Could u please give me a document which should explain the steps for cisco aironet to use WLSE as the radius server for authentication and AES as the encryption. Airnet version is 12.3(8)JEA and wlse is 2.13

reevess Wed, 10/17/2007 - 20:55

If you get an answer to this, I will be delighted to come back and look at it also.

THanKS

Actions

This Discussion

 

 

Trending Topics - Security & Network