ASA support in LMS? New status archiving ASA5500 series?

Unanswered Question
Jun 12th, 2007

Hello, I have read this topic:

We're using LMS 2.5 / RME 4.0.4 with the latest updates. It seems that it is still not possible to archive the ASA5500 series.... isn't it?

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Joe Clarke Tue, 06/12/2007 - 06:49

RME only has support for some of the ASA5500 line. The full line is expected to be supported later this month. Currently, the ASA5520s are supported, but not the 5510s. Check to make sure you have the RME ASA package loaded. If not, you can load this package from the Common Services > Software Center > Device Update interface.

bastianbrachner Tue, 06/12/2007 - 07:13

First of all, thanks for the quick answer!

The RME ASA package is loaded, we're using ASA5510s and we're testing the ASA5505s.

I will check for the newest updates at the end of this month. Thanks!


This Discussion