mohammedmahmoud Fri, 06/15/2007 - 21:46
User Badges:
  • Green, 3000 points or more

Hi,


Unfortunately, SPA-IPSEC-SSC400-1 needs Supervisor Engine 720 with policy feature card (PFC)-3A, PFC-3B, or PFC-3BXL and Minimum Software Compatibility Cisco IOS: Software Release 12.2(18)SXE1 or later native Cisco IOS Software releases:


http://www.cisco.com/en/US/products/ps6267/products_data_sheet0900aecd8027cbb2.html

http://www.cisco.com/en/US/products/ps6267/products_data_sheet0900aecd8027c9ee.html



HTH, please do rate all helpful replies,

Mohammed Mahmoud.

Actions

This Discussion