is possible to integrate LMS 2.6 with HPOV NNM??

Answered Question
Jun 21st, 2007
User Badges:

Hi,


is possible to integrate LMS 2.6 with HPOV NNM?? I will install the Integration utility (Common services). But I didnt find the integration package on HPOV pages. There is only Network Node Manager 6.4x, 7.0x, & 7.5 & CiscoWorks LMS 2.2 integration package.

Thank you

Roman

Correct Answer by David Stanford about 9 years 10 months ago

Yes, you can integrated LMS 2.6 with NNM. The integration utility is found at:


http://www.cisco.com/kobayashi/sw-center/cw2000/cmc3rd.shtml


It also comes with on the Common Services CD and is an option when you install CS 3.X



  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.

Actions

This Discussion