CUOM 2.0 does not support 7911

Answered Question
Jun 21st, 2007

Hi all,

Anyone use Cisco Unified Operations Manager 2.0 for monitoring IPT deployment ? My clients have hundreds of 7911, but unfortunately CUOM 2.0 cannot monitor them ? Any suggestion or new device pack that support 7911 ? Thanks.

Wiyandi

I have this problem too.
0 votes
Correct Answer by wbreitzke about 9 years 5 months ago

A patch has been released for CUOM 2.0 to support 7911 and Telepresence.

http://www.cisco.com/cgi-bin/tablebuild.pl/cuom20

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.

Actions

This Discussion