Jagdeep Gambhir Mon, 06/25/2007 - 05:21
User Badges:
  • Red, 2250 points or more

Ahmed,

It seems that you are using acs 3.1. The self sign feature was introduced from ver 3.3, so you need to upgrade acs software.


Pls rate if helps !


~JG

Premdeep Banga Mon, 06/25/2007 - 07:21
User Badges:
  • Gold, 750 points or more

JG is right,


this option was available from version 3.3(2) Build 2


Way to go JG!


Regards,

Prem

Actions

This Discussion

 

 

Trending Topics - Security & Network