Cisco solution engine 1113 ACS 4.1(1) buid 23 freeze

Unanswered Question
Jul 2nd, 2007
User Badges:

Hi,


I have a strange issue, after few days my ACS freeze completely, including console port. There is a red light and no other indication of the trouble. Does anyone observed the same issue ?

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Jagdeep Gambhir Mon, 07/02/2007 - 04:28
User Badges:
  • Red, 2250 points or more

Hi ,

Before you apply any patch, i would suggest you to reimage the applinace as it seems to be a bad software issue.


Reimage should fix it. Let me know if you need any help with reimage process.



Regards,

~JG


pat98eraser Mon, 07/02/2007 - 04:42
User Badges:

This appliance has been installed just after a full reinstall (to start with a blank config after a POC), I think I will try the patch way to begin.

pat98eraser Fri, 07/06/2007 - 02:29
User Badges:

Hi,


This is what I get when the crash occur :

*** SFOPI 0x0000000A (0x00000004,0x00000002,0x00000001,0x8042F3D0)

IRQL_NOT_LESS_OR_EQUAL

*** ADRESS 8042F3D0 base at 80400000, Datestamp 4047db83 - ntoskrnl.exe

Beginning dump of physical memory


Plus the amber led blinkning.


I already have upgraded to 4.1(3) Build 12

rochopra Fri, 07/06/2007 - 09:17
User Badges:
  • Cisco Employee,

This is the Stop error message which comes on windows os.


Try disconnecting the devices connected to the appliance (mouse, monitor, keyboard) and only console should be connected and try to restart the appliance.


If that does not help make sure you do not have any device connected to appliance except console and do the recovery on the appliance. once recovery is done connect network cable and configure the appliance.


Hope this helps.


Regards

Rohit

Actions

This Discussion