Error updating OS 2000.4.4asr8

Unanswered Question
Jul 5th, 2007

Hi all,

I have a server running CCM version 4.1.3 I did an upgrade to the OS from 2000.4.4asr7 to 2000.4.4asr8 on the log file sends me the following message "Potential critical Error encountered running win-OS-Upgrade-K9.2000-4-x-Common.exe -s -a se. It returned a value of "1". Please refer to patch documentation to determine potential severity of failure" every thing is working just fine, but i want to know what does this error mean, any one has any idea o any document or link where i can search?

Thank you all.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion