IOS Image for NME-WAE-502

Unanswered Question
Jul 10th, 2007

The data sheet for the NME-WAE-502 indicates that a minimum IOS of 12.4(9)T or later must be used. Does the image have to be a T train image?

Also, does the image have to be a particulare feature set, ie. Advanced IP Services, etc.?

Thanks.

John

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Zach Seils Tue, 07/10/2007 - 06:38

John,

Yes, the NME-WAE requires a 12.4T image. Support for the NME-WAE hardware will be rolled into 12.5 mainline.

Thanks,

Zach

Actions

This Discussion