WCS Location Calibration...

Unanswered Question
Jul 17th, 2007
User Badges:

I am having trouble performing "calibration". I created a model for the 10th floor, walked around collected my data points, calibrated the floor and applied model to the 10th floor map. That worked great. Next, I tried to do the same on the another floor (the floor layout is different). But when I get to the part to "add data points" and select the appropriate floor I get a pop up error:


Windows Internet Explorer

Error(s): You must correct the following error(s) before proceeding:

Error: Object "CalibrationModel#1734276" does not exist.


It does this to every remaining floor I try to calibrate. Any thoughts??

WLC 4.0.179.11

WCS 4.0.81.0

LS 2.1.39.0

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
bstremp Mon, 07/23/2007 - 10:29
User Badges:

Can you send me the full output of this error message?

"Object "CalibrationModel#1734276" does not exist"


I meant the output lines above and below this error line. That would help me to understand the error better and provide solution accordingly.

Actions

This Discussion

 

 

Trending Topics: Other Wireless Mobility

client could not be authenticated
Network Analysis Module (NAM) Products
Cisco 6500 nam
reason 440 driver failure
Cisco password cracker
Cisco Wireless mode