Rob Huffman Tue, 07/24/2007 - 08:39

Hi Justin,

As you have seen, the "Disable PC Port" setting is not available on 7912's. The only way to disable the PC is via your Switchport Config (setup with only Voice VLAN and no Data VLAN).

Hope this helps! I know it's a pain :(

Rob

PS: Hope all is well in Banff!

Justin Brenton Tue, 07/24/2007 - 08:56

Hey,

Thanks for the help, I figured that would be my only option.

All is well in Banff. How are thing's in Calgary?

Thanks Rob

Rob Huffman Tue, 07/24/2007 - 12:05

Hi Justin,

All is well in the Cowtown! Busy but good :)

Take care,

Rob

Actions

This Discussion