Can't Rate Topics

Unanswered Question
Jul 27th, 2007

Hi All,

I'm sorry that i post my question here but didn't know where to post it else.

I've been help alot overhere and want to rate the advice that helped me solved my problems. But i don't c that option anywhere. Any idea if i'm missing s'thing or what?


bya flash...

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (2 ratings)
flashsplash Fri, 07/27/2007 - 03:24

This is my second problem. Can't also not c Attachements of any kind. At the moment i'm at work but at home it's the same.

S'thing i wanna mention is that on top of the page i c the Log In button in red saying Log In. Normally u would say, once logged in there should be Log Out showing / written.

bye flash

Edison Ortiz Fri, 07/27/2007 - 18:56

Sounds like a browser problem, are you preventing cookies from being stored in your browser ?

flashsplash Sat, 07/28/2007 - 02:54

*Edison* no i've not adjust a thing. Before i didn't have this issue. I've no clue what it could be.

bye flash

CSCO10892433 Sun, 07/29/2007 - 22:19

Hi, flash

If I login via cert-community,

I got the same problem as you: no rating option, not able to see attachment.

However, if I login via Netprof,

then I will be able to see the rating option as well as the attachment.

Let me know if this solve your problem.



flashsplash Mon, 07/30/2007 - 02:44

Hi CSCO10892433,

It indeed solved my problem thank u very much.

Almost wanna rate this advice :)

bye flash...


This Discussion