varakantam Fri, 07/27/2007 - 12:33

CSD is only suported on Cisco ASA 5500 Series running Version 7.1(1) or later

Actions

This Discussion