IPM error

Unanswered Question
Aug 1st, 2007

Hi

I install common service 2.2 , campus manager 3.5 and IPM V 2.5

i install jre 1_5_0 . now when i open IPM in seed device then error return that java.lang.String message="could not open the file"

so pls can any one expert say which java actually i install for operation that.

Thanks

Biplob

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion