didyap Mon, 08/20/2007 - 14:02
User Badges:
  • Silver, 250 points or more

To get the language setting option:


1. Click the second button on the right hand side

2. Click all languages to select English

3. You should get the option after this to select the language


Could you upload the prompt from prompt management > upload new prompts


anthoney_murphy... Mon, 08/20/2007 - 14:07
User Badges:

I did all of that already and it still does not work. I am able to upload via the gui after getting the file from the temp folder.

Actions

This Discussion