fmeetz Tue, 08/21/2007 - 08:42
User Badges:
  • Bronze, 100 points or more

I think concentrator can be set to allow a version of the Cisco VPN client but for versions above you may have to use more lines. For example to permit ver 4.2 to 4.4 and 5.1 Windows client you can use:

permit win*:4.2

permit win*:4.3

permit win*:4.4

permit win*:5.1

deny *:*

Actions

This Discussion