LMS 2.6 - RME 4.0.5 - CISCOVIEW 6.1.5 NEED UPDATED TO TO 7200 NPE-G2

Answered Question
Aug 16th, 2007

we have many routers 7206VXR with NPE-G2, but the CiscoView doesn?t support NPE-G2, and there isn?t updated for this software in the cisco download page.

How can my I find this software ?

I have this problem too.
0 votes
Correct Answer by Joe Clarke about 9 years 5 months ago

This was raised on March 26 of this year, but there is currently no ETA on CiscoView support for this NPE. You might want to open a TAC service request to nail down a time frame.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
Joe Clarke Thu, 08/16/2007 - 11:26

This was raised on March 26 of this year, but there is currently no ETA on CiscoView support for this NPE. You might want to open a TAC service request to nail down a time frame.

Actions

This Discussion