Apache Tomcat upgrade on Unity

Answered Question
Aug 20th, 2007

Hi All,

One of our customers insists that we must upgrade the Apache Tomcat service in Unity to version 6.0.13 for security reasons. So two questions about it:

1) How can I check what version of Apache Tomcat the Unity box is running

at the moment?

2) Is it actually possible at all to upgrade only Apache Tomcat on Unity

not touching everything else? If yes, is there any link to how it should be performed?

Thanks a lot.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.

Actions

This Discussion