UM text to speech need to be turned off? is it global or per subscriber?

Unanswered Question
Aug 21st, 2007

4.2 UM with Ex2003, need assistance in turning unity off from reading mail in some users. pls advise..thanks

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
asomanya Wed, 08/22/2007 - 07:23

Please check the COS\Licensed Features. It is based on COS of the subscriber

Ginger Dillon Wed, 08/22/2007 - 10:27

Hi -

This is easy to do.

1. Create a new class of service. In the Features section, uncheck TTS.

2. On the subscribers you want to change, update their COS on the Profile page.



This Discussion