CME

Unanswered Question
Aug 23rd, 2007

hi

i'm new to CME, I'm trying to start with installing cme files as per the CME system Admin guide

I knew that there are files for: CLI, GUI and QCT.

initially for CLI i have to install cme-basic tar file, I have 2811 and i installed 12.4(11) XJ IP VOICE, as per cme compatibility matrix, this ios version is compatibile with CME 4.1.

I opened Software Download , Cisco Unified Communications Manager Express and SRST

http://www.cisco.com/cgi-bin/tablebuild.pl/ip-key

and installed cme-124-11XJ.zip

CME 4.1 Early BU Special - 12.4(11)XJ with DST Fix

first, i wonder i did not find cme-basic-xxxx.tar in this zip i downloaded, since as i knew i have to extract the basic tar file for CLI method. right? or there is another file?

second I have 7906 phone with the default munifacturing image and need to upgrade to 8.x SIP image how?

any help is appreciated

thanks

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion