Can add PIx version 7.2 in VMS NPO ??

Unanswered Question
Aug 25th, 2007

Hi

i want add pix running version 7.2 in VMS performance monitor 2.0 . can i add it ??it suport ?

thanks

biplob

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
jreekers Tue, 08/28/2007 - 14:34

Hi Biplob,

The documentation indicates that it is supported:

http://www.cisco.com/en/US/products/sw/cscowork/ps5387/products_data_sheet09186a00801d2f45.html

Supported Cisco Devices

Cisco VPN Concentrators: Cisco 3000 Concentrator series 3.0 and later

Cisco VPN Routers: 800, 900, 1600, 1700, 2600, 3600, 7400

IOS 12.2(8)T and later for 800,1700,2600,3600

IOS 12.x on 7400 and 3700

IOS 12.1 (8)E and later 7100 and 7200

Cisco PIX Firewalls: PIX 501,505,515,520,535

PIX 6.0 and later

Cisco Catalyst 6500 Services Module: Firewall Service Module

1.1(1) and 1.1(2) with IOS 12.2 (14)SY, 12.1(13)E and later

Cisco Catalyst 6500 Services Module: VPN Service Module

IOS 12.2(14)SY

Cisco Catalyst 6500 Services Module: Content Switching Module

CSM 3.1 with IOS 12.1(13)E and later

Cisco Catalyst 6500 Service Module: SSL Module

1.1(1) with IOS 12.1(13)E and later

1.2 with IOS

HTH,

-J

Actions

This Discussion