as5400 loading

Unanswered Question
Aug 27th, 2007
User Badges:

Hi,


we check the as5400 and we have follow setting. The CPU time is over 80% for 280 voice calls. it disables the some cache for current config. We would like to enable the cache to solve the high cpu loading issue. what command is better and what is the impact if we enable it? please advise


Best regards


----

no voice-fastpath enable

no ip dhcp use vrf connected



interface FastEthernet0/0


no ip route-cache cef


no ip route-cache


load-interval 30


speed auto



interface FastEthernet0/1


no ip route-cache cef


no ip route-cache


no ip mroute-cache


load-interval 30


speed auto



snmp-server community tw-12f RO


snmp-server community public RO


snmp-server community triver RO


snmp-server packetsize 2048


snmp-server enable traps snmp authentication linkdown linkup coldstart warmstart


snmp-server enable traps tty


snmp-server enable traps envmon


snmp-server host 192.168.10.200 tw-12f


snmp-server host 192.168.0.200 triver


snmp-server host 192.168.20.200 public



  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
leungcm Mon, 09/03/2007 - 07:25
User Badges:

Hi,


Sorry that I haven't had the account to access that link. could you kindly copy the centent to it. your help is much appreciated.


Best regards

Actions

This Discussion