RME IDU UPDATE urgent ??????

Unanswered Question
Aug 27th, 2007

HI

I have install VMS 2.3 where common service 2.2 service pack 3.

I also install RME 3.5 and IDU 5.0

For new device support i am going to install IDU 10.0. but when i install it i see in readme file found

""If CiscoWorks Update 1 is not installed on your machine, installation will quit"

[Cisco works Update 1 is shown:

CiscoWorks VMS 2.2 Update 1 from

http://www.cisco.com/cgi-bin/tablebuild.pl/vms-3des]

As I am using VMS 2.3 so which cisco works update 1 i use ????

Thanks

Biplob

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion