any one have solution about RME IDU ??

Unanswered Question
Aug 27th, 2007


I have install VMS 2.3 where common service 2.2 service pack 3.

I also install RME 3.5 and IDU 5.0

For new device support i am going to install IDU 10.0. but when i install it i see in readme file found

""If CiscoWorks Update 1 is not installed on your machine, installation will quit"

[Cisco works Update 1 is shown:

CiscoWorks VMS 2.2 Update 1 from]

As I am using VMS 2.3 so which cisco works update 1 am install ???? I am confused.



I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Pavel Bykov Tue, 08/28/2007 - 01:01

Please post the question in the Network Management forum:

No that I don't want to help, but I don't know the answer to your question, and there is a big chance that people in that other forum will.


This Discussion