zahkhan Thu, 08/30/2007 - 17:42
User Badges:
  • Cisco Employee,

Did you set NTP just before you saw this message?

Syed Iftekhar Ahmed Fri, 08/31/2007 - 09:48
User Badges:
  • Blue, 1500 points or more


Did you disable ntp and set the clock manually. During Timezone change time earlier this year I did this and got similar errors from GSS.


After enabling ntp back and restarting the GSS, I got rid of these errors.


Hope it helps

Syed

Actions

This Discussion