Jagdeep Gambhir Tue, 09/04/2007 - 06:58

The only way to convert it is by using same software 3.2. You need to install it on server with 3.2 ver and then upgrade it to 3.3.3.



If you can't do it your self, TAC will assist you with it.



Regards.

~JG

Actions

This Discussion