lpezj Wed, 09/12/2007 - 00:33
User Badges:
  • Gold, 750 points or more

Hi,


IP/IVR 3.5 and CallManager 5 are incompatible. You will need IP/IVR 4.5 or 5 to work with CallManager.


Hope this helps,


Juan Luis

Actions

This Discussion